Luchtfoto via WMS - refresh failed

  • Laurens van Os
  • Laurens van Os's Profielfoto Offline Onderwerp Auteur
  • Nieuw lid
  • Nieuw lid
  • Berichten: 8

Luchtfoto via WMS - refresh failed werd gestart door Laurens van Os

Posted 20 mrt 2023 13:54 #3326
Hallo,

Ik gebruik een xml-file om een luchtfoto van pdok in te laden in infraworks. Tot op heden lukte dat, maar sinds kort krijg ik een foutmelding.
Er lijkt wel eea gedownload te worden, maar daarna volgt de foutmelding. Zie bijlagen voor (een deel van) het logboek en de xml die ik gebruik..

Heeft iemand enig idee wat er aan de hand kan zijn?

 
door Laurens van Os
Bijlagen:

Graag Inloggen of een account aanmaken deelnemen aan het gesprek.

  • Laurens van Os
  • Laurens van Os's Profielfoto Offline Onderwerp Auteur
  • Nieuw lid
  • Nieuw lid
  • Berichten: 8

Beantwoord door Laurens van Os in topic Luchtfoto via WMS - refresh failed

Posted 21 mrt 2023 09:48 #3327
Ter verduidelijking een stukje uit het logboek:
Waarschuwing: Spoiler!
Last Edit:21 mrt 2023 09:50 door Laurens van Os
Laatst bewerkt 21 mrt 2023 09:50 doorLaurens van Os.

Graag Inloggen of een account aanmaken deelnemen aan het gesprek.

  • Laurens van Os
  • Laurens van Os's Profielfoto Offline Onderwerp Auteur
  • Nieuw lid
  • Nieuw lid
  • Berichten: 8

Beantwoord door Laurens van Os in topic Luchtfoto via WMS - refresh failed

Posted 21 mrt 2023 10:54 #3328
Ik ben er al uit. De GlobalProtect VPN-app was de boosdoener. Deze uitgeschakeld en nu werkt het wel weer.
door Laurens van Os

Graag Inloggen of een account aanmaken deelnemen aan het gesprek.

Moderators: Pascal Wesolek